russische Männer---

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsstruktur

    • Stobbi schrieb:

      Kann ich nich guggen, da hat wieder einer was gegen :tommy:
      und Proxtube will dat auch nich! :crying:

      matze schrieb:



      Ich benutze das AddOn von viewtubes.de

      Heißt auch "viewtubes", gibt es für Firefox und Chrome. Und die können auch noch grooveshark und hulu.

      Der Entwickler ist z.Zt. nicht in D, hat aber gehört, daß dieses Video auch mit viewtubes funzt.

      Na ja, und falls diese Info nicht korrekt ist, ... beschwer Dich hier mal :)



      Stobbi schrieb:

      Kann ich nich guggen, da hat wieder einer was gegen :tommy:
      und Proxtube will dat auch nich! :crying:

      matze schrieb:

    • babajaga schrieb:

      Ich benutze das AddOn von viewtubes.de

      Heißt auch "viewtubes", gibt es für Firefox und Chrome. Und die können auch noch grooveshark und hulu.

      Der Entwickler ist z.Zt. nicht in D, hat aber gehört, daß dieses Video auch mit viewtubes funzt.

      Na ja, und falls diese Info nicht korrekt ist, ... beschwer Dich hier mal :)
      Getestet und nicht für Gut befunden, funzt auch nicht,
      zumindest auf meinem PC WIN7(LAN) und auf dem Laptop XP(WLAN)!

      Schade.

      Hat wer weitere Vorschläge, im übrigen "hide my Ass" get auch nicht, auch schon getestet!

      Gruß
      Stobbi
      :gutenmorgen: Ein Tag ohne :kaffee: ist ein Scheißtag!
    • Dann ist was an Deinem System faul

      Stobbi schrieb:

      babajaga schrieb:

      Ich benutze das AddOn von viewtubes.de

      Heißt auch "viewtubes", gibt es für Firefox und Chrome. Und die können auch noch grooveshark und hulu.

      Der Entwickler ist z.Zt. nicht in D, hat aber gehört, daß dieses Video auch mit viewtubes funzt.

      Na ja, und falls diese Info nicht korrekt ist, ... beschwer Dich hier mal :)
      Getestet und nicht für Gut befunden, funzt auch nicht,
      zumindest auf meinem PC WIN7(LAN) und auf dem Laptop XP(WLAN)!

      Schade.

      Hat wer weitere Vorschläge, im übrigen "hide my Ass" get auch nicht, auch schon getestet!

      Gruß



      Etwas detailliertere Infos über den Anschluß der beiden Systeme wären sehr nützlich. Für einen Entwickler ist die globale Anwenderaussage "Funzt nicht" nicht sehr aussagekräftig.

      Wenn ich mal unterstelle, daß beide Systeme am gleich Internetanschluß hängen, über den selben Router z.B. (denn i.d.R. haben Wifi-Router auch LAN-Anschlüsse), dann würde ich zunächst mal auf eine blockierende Firewall im Router tippen, welche bestimmte Ports sperrt oder aber diese nicht weiterreicht. Normaler http-Traffic wird über port 80 abgewickelt, https über 443. viewtubes, und auch die anderen (weniger guten :) Lösungen arbeiten mit einem Proxy, welcher ANDERE Posrts benutzt. Wenn die durch eine zu restriktive Firewall im Router geblockt werden (paranoider Anwender), dann funzt es natürlich nicht. Wobei Windows auch eine Firewall hat. D.h. dort könnte auch geblockt werden, aber weniger wahrscheinlich, da dann i.d.R. erst mal ein Pop-Up Window o.ä. erscheint, um den Benutzer höflich zu fragen.

      Eigentlich sollte es Dich schon stutzig machen, daß 3 (mehr oder weniger) bewährte SW-Lösungen ausgerechnet bei Dir nicht funzen. Dies ist i.A. ein Hinweis auf ein spezielles Problem bei Dir.



      Es ist natürlich nicht einfach, ohne ausreichende Basisinfos eine Problemanalyse bei Dir durchzuführen, aber wenn meine Annahme über Deine HW-Konfig stimmt, dann hast Du 3 Möglichkeiten:

      - Überprüfung des Setups Deines Routers auf geblockte Ports

      - Überprüfung der Windows Firewall auf geblockte Ports

      - Direkter Anschluß der Notebooks an der Verbindung zu Deinem ISP, unter Ausschluß zwischenliegender HW, nach Überprüfung der Win-Firewall. Die muß so konfiguriert sein, daß AUSGEHENDE Verbindungen auf allen Ports zugelassen sind. Ist aber eigentlich Standard.



      Könnte auch evtl. mit vorhandener (überflüssiger) Sicherheitssoftware zu tun haben: Gewisse SW von Kaspersky z.B. blockt ebenfalls ausgehende Verbindungen. Wenn Du also irgendeine "Sicherheitssoftware" von Symantec (ganz schlecht), Kaspersky (na ja) etc. installiert hast, dann mal ausschalten.

      Etwas Feedback wäre nicht schlecht. Interessiert mich schon, warum viewtubes nicht funzt :)

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von babajaga ()